Legato motocykle

Brak ładowania gsxr 600 k1

Wszystko na temat GSX-R 600.
Regulamin działu
Zapoznaj się i przekaż uwagi odnośnie
Nowe forum GSXR.PL!

Brak ładowania gsxr 600 k1

UNREAD_POSTprzez Danielol1 » 26 mar 2018, o 17:41

Witam.
Mam mały problem i może ktos mi podpowie... A mianowicie nie mam ładowania w swojej Suzi. Wymieniłem alternator, bo to co wyciągnąłem to kawałek węgla a nie zwój miedzi. Regulator też wpięty nowy, znaczy używany ale sprawdzony i sprawny w 100%. Ale moto nadal jak zabawka, naładujesz akumulator, kilka objazdów po mieście i nie ma prądu. Gdzie mam jeszcze szukać problemu? Nie chce jeszcze oddawać jej do mechanika bo lubię sam przy niej robić, chyba że to już będzie robota tylko dla mechanika... Ktoś może pomoże? :)
Avatar użytkownika
Danielol1
Nowy
Nowy
 
Posty: 6
Dołączył(a): 24 mar 2018, o 15:41
Motocykl: Suzuki GSXR 600 k1
Wymarzony motocykl: Suzuki GSXR 1000 k9
Imię: Daniel
Skąd: Grodzisk Mazowiecki

Re: Brak ładowania gsxr 600 k1

UNREAD_POSTprzez matix19 » 26 mar 2018, o 18:37

przewody kostki w K1 lubiły się one upalać ale jak wymieniałeś regulator to raczej być zauważył, sprawdzić nie zaszkodzi, ładowanie jak mierzysz?
Avatar użytkownika
matix19
 
Posty: 1020
Dołączył(a): 1 cze 2010, o 08:08
Motocykl: ZX10R 3gen
Wymarzony motocykl: RSV4
Imię: Mateusz
Skąd: Ostrołęka

Re: Brak ładowania gsxr 600 k1

UNREAD_POSTprzez Danielol1 » 27 mar 2018, o 19:09

Wiesz co, pod koniec zeszłego sezonu już mi to padło więc postanowiłem wymienić wszystko po kolei. Tak jak mówiłem, alternator to czarny był i kostka też była spalona. Na reszcie kabli nie widziałem nic żeby było spalone czy opalone. Zaniepokoiła tylko mnie wtyczka od regulatora, bo jest ona pięcio pionowa i przy jednym kablu jest opalony plastik tylko obudowy a reszta jest nie ruszona, więc mam to rozumieć że jest jakieś zwarcie? Wrzucę potem jakąś fotkę jak to wygląda... Jeśli chodzi o elekryke to się nie znam na tym, wolę mechanikę :) myślę już nad tym żeby kupić całą wiązke kabli nową.. A co do sprawdzania ładowania to teraz po wymianie nie sprawdzałem, w weekend pewnie usiądę do tego.
Avatar użytkownika
Danielol1
Nowy
Nowy
 
Posty: 6
Dołączył(a): 24 mar 2018, o 15:41
Motocykl: Suzuki GSXR 600 k1
Wymarzony motocykl: Suzuki GSXR 1000 k9
Imię: Daniel
Skąd: Grodzisk Mazowiecki

Re: Brak ładowania gsxr 600 k1

UNREAD_POSTprzez matix19 » 27 mar 2018, o 19:21

Właśnie ta kostka od regulatora, mi się ona przysmażyła i przez nią spalił mi się alternator w 750 K1, potem polutowałem to na sztywno i już nie było problemu. Ale polecam przemierzyć napięcia międzyfazowe, napięcia na akumulatorze, pamiętaj że robi to się przy 5 tys obr, przedzwoń sobie też wiązkę od alternatora do regulatora
Avatar użytkownika
matix19
 
Posty: 1020
Dołączył(a): 1 cze 2010, o 08:08
Motocykl: ZX10R 3gen
Wymarzony motocykl: RSV4
Imię: Mateusz
Skąd: Ostrołęka

Re: Brak ładowania gsxr 600 k1

UNREAD_POSTprzez Danielol1 » 27 mar 2018, o 20:28

Okey, obejrzę dokładnie kable. A jest taka opcja że teraz coś mogło mi zjarać nowy alternator skoro dalej nie ma ładowania? Bo szkoda będzie jak 300 zł poszło na marne...
Avatar użytkownika
Danielol1
Nowy
Nowy
 
Posty: 6
Dołączył(a): 24 mar 2018, o 15:41
Motocykl: Suzuki GSXR 600 k1
Wymarzony motocykl: Suzuki GSXR 1000 k9
Imię: Daniel
Skąd: Grodzisk Mazowiecki

Re: Brak ładowania gsxr 600 k1

UNREAD_POSTprzez matix19 » 29 mar 2018, o 21:13

opcja zawsze jest, wszystko po koli w drodze od alternatora może być przyczyną, ale raczej w takim krótkim czasie by się nie upalił
Avatar użytkownika
matix19
 
Posty: 1020
Dołączył(a): 1 cze 2010, o 08:08
Motocykl: ZX10R 3gen
Wymarzony motocykl: RSV4
Imię: Mateusz
Skąd: Ostrołęka


Powrót do GSX-R 600



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości