Legato motocykle

Srad 600 chory :(

Wszystko na temat GSX-R 600.
Regulamin działu
Zapoznaj się i przekaż uwagi odnośnie
Nowe forum GSXR.PL!

Srad 600 chory :(

UNREAD_POSTprzez TomaszChada » 26 kwi 2018, o 16:55

Cześć wszystkim!

Posiadam Gsxr srad 600 z 99r któr dawał mi mnóstwo radości ale po zimie chyba się na mnie obraził...

Od października motocykl stał w garażu pod przykryciem, nie ruszany, nie przepalany itd.
Jakiś miesiąc temu chciałem go uruchomić i nie chciał zaskoczyć.
Rozrusznik kręcił jak wściekły ale nie reagował.
Udało się uruchomić go na pych.
Po zagrzaniu moto przejechalem jakieś 100km i zdarzyło mi się, ze dwa razy zgasł na wolnych obrotach.
Z małymi problemami ale odpalał.

Na następny dzień zgon, na pych nie dało rady.

Był na warsztacie sprawdzili cała elektrykę, czujniki itd.
Wszystko sprawę.
Uszkodzony był impulsator. Został wymieniony ale motocykl dalej niechce zakręcić...

Mechanikom kończą się pomysły.
Może ktoś miał podobna sytuacje i jest w stanie pomoc?

Z góry dzięki!
TomaszChada
Nowy
Nowy
 
Posty: 9
Dołączył(a): 26 kwi 2018, o 14:07
Motocykl: Gsxr 600 srad
Wymarzony motocykl: H2r
Imię: Tomasz
Skąd: Katowice

Re: Srad 600 chory :(

UNREAD_POSTprzez Speedbike » 26 kwi 2018, o 21:46

Serio gaźnikowy motocykl pokonał mechaników?
Sprężanie, wymiana paliwa?
Avatar użytkownika
Speedbike
 
Posty: 128
Dołączył(a): 19 lut 2016, o 19:23
Motocykl: Gsxr 1000 K8 Turbo
Wymarzony motocykl: None
Imię: Przemek
Skąd: Warszawa

Re: Srad 600 chory :(

UNREAD_POSTprzez Arczi919 » 26 kwi 2018, o 22:10

TomaszChada napisał(a):Cześć wszystkim!

Posiadam Gsxr srad 600 z 99r któr dawał mi mnóstwo radości ale po zimie chyba się na mnie obraził...

Od października motocykl stał w garażu pod przykryciem, nie ruszany, nie przepalany itd.
Jakiś miesiąc temu chciałem go uruchomić i nie chciał zaskoczyć.
Rozrusznik kręcił jak wściekły ale nie reagował.
Udało się uruchomić go na pych.
Po zagrzaniu moto przejechalem jakieś 100km i zdarzyło mi się, ze dwa razy zgasł na wolnych obrotach.
Z małymi problemami ale odpalał.

Na następny dzień zgon, na pych nie dało rady.

Był na warsztacie sprawdzili cała elektrykę, czujniki itd.
Wszystko sprawę.
Uszkodzony był impulsator. Został wymieniony ale motocykl dalej niechce zakręcić...

Mechanikom kończą się pomysły.
Może ktoś miał podobna sytuacje i jest w stanie pomoc?

Z góry dzięki!
Jak mogą kończyć się pomysły?
Sprawdza po kolei elementy które są potrzebne aby silnik odpalił. Sprężanie, jak wyglądają świece, czy jest iskra, czy świece są suche czy mokre. Jesli nie pali to problem albo z zasilaniem paliwem, albo z iskrą. Pierw bym patrzył czy iskra jest. Jesli iskra jest to przegląd gaźników.

Wysłane z mojego S60 przy użyciu Tapatalka
Avatar użytkownika
Arczi919
 
Posty: 54
Dołączył(a): 2 sty 2018, o 00:21
Motocykl: L4
Imię: Artur
Skąd: Kca

Re: Srad 600 chory :(

UNREAD_POSTprzez TomaszChada » 27 kwi 2018, o 06:40

Na postoju motocykl w ogóle nie ma iskry, na pych pojawia się ale bardzo słaba.
Paliwo było wymieniane na samym początku.
TomaszChada
Nowy
Nowy
 
Posty: 9
Dołączył(a): 26 kwi 2018, o 14:07
Motocykl: Gsxr 600 srad
Wymarzony motocykl: H2r
Imię: Tomasz
Skąd: Katowice

Re: Srad 600 chory :(

UNREAD_POSTprzez Arczi919 » 29 kwi 2018, o 08:44

TomaszChada napisał(a):Na postoju motocykl w ogóle nie ma iskry, na pych pojawia się ale bardzo słaba.
Paliwo było wymieniane na samym początku.
U mnie taki objaw dawał zabrudzony impulsator, i wtedy honda paliła tylko na popych. Ale u Ciebie skoro jest nowy, to stawial bym na jakiś problem z połączeniami elektrycznymi w instalacji, słabą mase lub sam moduł (zimne luty)

Wysłane z mojego S60 przy użyciu Tapatalka
Avatar użytkownika
Arczi919
 
Posty: 54
Dołączył(a): 2 sty 2018, o 00:21
Motocykl: L4
Imię: Artur
Skąd: Kca

Re: Srad 600 chory :(

UNREAD_POSTprzez TomaszChada » 25 maja 2018, o 11:48

Witam,
motocykl udało się uruchomić.
Winny był moduł zapłonowy.

Teraz natomiast pojawił się inny problem.
Przy około 6tys obrotów motocykl się dławi i szarpie.
Na każdym biegu.
Na wolnych obrotach wkręca się do maksimum.

Czy moduł może być wadliwy?
Lub znacie inne przyczyny ?

Pozdrawiam.
TomaszChada
Nowy
Nowy
 
Posty: 9
Dołączył(a): 26 kwi 2018, o 14:07
Motocykl: Gsxr 600 srad
Wymarzony motocykl: H2r
Imię: Tomasz
Skąd: Katowice

Re: Srad 600 chory :(

UNREAD_POSTprzez TomaszChada » 3 cze 2018, o 18:42

Witam,

Opanowałem wszystkie problemy o których pisałem.

Powodem nie odpalania był moduł.
Dławił się z powodu złe podpiętej odmy...

Natomiast teraz mam inny problem.

W ten weekend bez problemowo zrobiłem 200km w jedna stronę.
Stał dwa dni, odpalił bez problemu lecz przy ponownym odpaleniu zniknął prąd i spalił się główny bezpiecznik 30A (wychodzący od aku).
Bezpiecznik wymieniony, moto przejechał 200km bez problemowo lecz po zgaszeniu i ponownej próbie odpalenia znow bezpiecznik spaliło.

Znacie przyczynę?
Wina kabli, przebicie ?
Modul może buc wadliwy ?
TomaszChada
Nowy
Nowy
 
Posty: 9
Dołączył(a): 26 kwi 2018, o 14:07
Motocykl: Gsxr 600 srad
Wymarzony motocykl: H2r
Imię: Tomasz
Skąd: Katowice

Re: Srad 600 chory :(

UNREAD_POSTprzez Dziadi » 3 cze 2018, o 20:59

Moze z regulatorem cos nie tak zobacz czy sie nagrzewa
Avatar użytkownika
Dziadi
 
Posty: 336
Dołączył(a): 23 sie 2013, o 16:03
Lokalizacja: Dąbrowa Górnicza
Motocykl: GSX-R 600 SRAD
Wymarzony motocykl: GSX-R 1000 200km :)
Imię: Bartek
Skąd: Dąbrowa Górnicza

Re: Srad 600 chory :(

UNREAD_POSTprzez MaciejX » 4 cze 2018, o 09:54

jezeli wali bezpiecznik 30A to ewidentnie jest gdzieś zwarcie w instalacji do minusa szukaj po kablach koniecznie
Avatar użytkownika
MaciejX
 
Posty: 1692
Dołączył(a): 15 mar 2015, o 11:01
Motocykl: GSX-R 1000 K5
Wymarzony motocykl: RC213V
Imię: Maciej
Skąd: Mrągowo


Powrót do GSX-R 600



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości

cron