Legato motocykle

Zrzutka na funkcjonowanie forum gixxer.pl - sezon 2019!

błąd FI L0

Wszystko na temat GSX-R 1000.
Regulamin działu
Zapoznaj się i przekaż uwagi odnośnie
Nowe forum GSXR.PL!

błąd FI L0

UNREAD_POSTprzez janeklysy1916 » 30 kwi 2018, o 17:31

witajcie. Od soboty jestesm szcześliwym posiadaczem L0 , sprzet naprawde zdrowy , moze troche przepłaciłem ale za to jest igła. Poza jednym problemem. Czasem pojawia się błąd FI na wyswietlaczu. DOdam ze mam założone zwykłe puste rury, są niby na nich oznaczenia levince ale mysle ze to ściema. Mam katalizator i sonde. Może ten błąd to przez to ? Czy jak pojawia mi sie ten błąd to wszystko dziala prawidłowo , chodzi mi najbardziej o amor skrętu , czy on wtedy działa ? Jak pozbyć się tego błędu co mam zrobić, prosze o pomoc. Dołączam zdjecie kotocykla zebyscie mogli zobaczyc ten wydech(obstawiam ze on to powoduje ale moze sie myle)
janeklysy1916
 
Posty: 89
Dołączył(a): 6 mar 2014, o 17:20
Motocykl: GSX-R 1000 L0
Imię: jan
Skąd: Połczyn Zdrój

Re: błąd FI L0

UNREAD_POSTprzez janeklysy1916 » 30 kwi 2018, o 17:41

nie moge dodać foty albo za duzy załącznik albo przekroczono maxymalną przestrzen na dysku przez zalaczniki , nie rozumiem
janeklysy1916
 
Posty: 89
Dołączył(a): 6 mar 2014, o 17:20
Motocykl: GSX-R 1000 L0
Imię: jan
Skąd: Połczyn Zdrój

błąd FI L0

UNREAD_POSTprzez Arczi919 » 30 kwi 2018, o 17:49

Dodaj gdzieś poza forum i wklej link. Jesli wyświetla błąd to sprawdź jaki kod, to bedzie wiadomo. Jak jest sonda i kat, to błędu nie powinien komin powodować


Wysłane z mojego S60 przy użyciu Tapatalka
Avatar użytkownika
Arczi919
 
Posty: 60
Dołączył(a): 2 sty 2018, o 00:21
Motocykl: L4
Imię: Artur
Skąd: Kca

Re: błąd FI L0

UNREAD_POSTprzez janeklysy1916 » 30 kwi 2018, o 19:50

sonda i kat jest , jak sprawdzić błąd ? wyświetla sie na czerwono FI i miga FI naprzemiennie z godziną. Zauważyłem ze jak włącze światła awaryje to migaja naprzemiennie postojówki i kierunki jakby był słaby aku. Sprawdze to na dniach. Powiedzcie jak sprawdzić jaki to błąd
janeklysy1916
 
Posty: 89
Dołączył(a): 6 mar 2014, o 17:20
Motocykl: GSX-R 1000 L0
Imię: jan
Skąd: Połczyn Zdrój

Re: błąd FI L0

UNREAD_POSTprzez janeklysy1916 » 30 kwi 2018, o 19:52

janeklysy1916
 
Posty: 89
Dołączył(a): 6 mar 2014, o 17:20
Motocykl: GSX-R 1000 L0
Imię: jan
Skąd: Połczyn Zdrój

Re: błąd FI L0

UNREAD_POSTprzez janeklysy1916 » 30 kwi 2018, o 20:00

Mam nadzieje ze to nic poważnego, jedzie normalnie chodzi równo , czesem dłużej zakręci przy odpaleniu jedyne co zauważyłem , mogę to być świece ?
janeklysy1916
 
Posty: 89
Dołączył(a): 6 mar 2014, o 17:20
Motocykl: GSX-R 1000 L0
Imię: jan
Skąd: Połczyn Zdrój

błąd FI L0

UNREAD_POSTprzez Arczi919 » 30 kwi 2018, o 20:21

viewtopic.php?f=12&t=625

Polcam także żebyś pobrał sobie serwisówke do twojego modelu, tam znajdziesz wszystko co potrzeba

Wysłane z mojego S60 przy użyciu Tapatalka
Avatar użytkownika
Arczi919
 
Posty: 60
Dołączył(a): 2 sty 2018, o 00:21
Motocykl: L4
Imię: Artur
Skąd: Kca

Re: błąd FI L0

UNREAD_POSTprzez Nawal » 30 kwi 2018, o 20:31

Sprawdź jaki to błąd i wtedy sie martw. Ja obstawiam że to exup ni ale to wróżenie z fusów
Nawal
 
Posty: 271
Dołączył(a): 9 sty 2018, o 16:35
Motocykl: K3 1000
Wymarzony motocykl: L1 1000
Imię: Andrzej
Skąd: Z nienacka

Re: błąd FI L0

UNREAD_POSTprzez Carry » 1 maja 2018, o 07:07

zrob zworke serwisowa i podaj numer bledu - wtedy ci powiemy dokladnie co i jak
ECU flashing - Carry/MotoTune
+48600403686
Polub Nas:
https://www.facebook.com/mototunepl
Zapraszamy!
Avatar użytkownika
Carry
 
Posty: 433
Dołączył(a): 17 sie 2010, o 12:49
Lokalizacja: Mińsk Mazowiecki/Warszawa
Motocykl: GSXR 600 K6
Imię: Marcin
Skąd: Warszawa

Re: błąd FI L0

UNREAD_POSTprzez janeklysy1916 » 1 maja 2018, o 09:27

złączyć kalbe z kostki tak jak w linku powyżej tak ? ta kostka jest pod siedzeniem kierowcy czy pasażera? musze zaytać bo ja ciemniak jestem w tych sprawach na maxa
janeklysy1916
 
Posty: 89
Dołączył(a): 6 mar 2014, o 17:20
Motocykl: GSX-R 1000 L0
Imię: jan
Skąd: Połczyn Zdrój

Re: błąd FI L0

UNREAD_POSTprzez Arczi919 » 1 maja 2018, o 10:14

janeklysy1916 napisał(a):złączyć kalbe z kostki tak jak w linku powyżej tak ? ta kostka jest pod siedzeniem kierowcy czy pasażera? musze zaytać bo ja ciemniak jestem w tych sprawach na maxa
Kierowcy

Wysłane z mojego S60 przy użyciu Tapatalka
Avatar użytkownika
Arczi919
 
Posty: 60
Dołączył(a): 2 sty 2018, o 00:21
Motocykl: L4
Imię: Artur
Skąd: Kca

Re: błąd FI L0

UNREAD_POSTprzez janeklysy1916 » 1 maja 2018, o 10:27

dziekuje jutro to ogarne i napewno dam znać. Dziekuje za pomoc
janeklysy1916
 
Posty: 89
Dołączył(a): 6 mar 2014, o 17:20
Motocykl: GSX-R 1000 L0
Imię: jan
Skąd: Połczyn Zdrój

Re: błąd FI L0

UNREAD_POSTprzez redips » 3 maja 2018, o 21:08

poszukaj na YouTube jakiegoś filmu z tą zworką serwisową, sporo tego jest i rozwieje wszystkie wątpliwości.
Romet Pony 50-M-3 ----> GSF 600n Bandit '97 ----> GSR 600 '06 ----> GSXR 750 IoM TT '07
Avatar użytkownika
redips
 
Posty: 204
Dołączył(a): 27 kwi 2017, o 12:31
Motocykl: GSXR 750 K7 Isle of Man
Wymarzony motocykl: Już mam :)
Imię: Kamil
Skąd: Gdańsk

Re: błąd FI L0

UNREAD_POSTprzez janeklysy1916 » 4 maja 2018, o 11:15

dzis jade do mechanika , wieczorem bede wszystko wiedzial , zrobie jak mówicie i dam znać
janeklysy1916
 
Posty: 89
Dołączył(a): 6 mar 2014, o 17:20
Motocykl: GSX-R 1000 L0
Imię: jan
Skąd: Połczyn Zdrój

Re: błąd FI L0

UNREAD_POSTprzez janeklysy1916 » 4 maja 2018, o 18:49

A więc panowie zrobiłem zwarke i pokazuje -C00(kreska na samym środku) , czyli rozumiem bez błedów Ładowanie ok, sprawdziłem cisnienie na pompie paliwa, też jest ksiązkowe grubo ponad 4 bar. Wymianiłem filtr powietrza bo byl juz słaby, wymianiłem oleje. Ale po przejechaniu 30 km , błąd wyrzuciło znowu. Dodam że moto czasem dłużej zakręci , a czasem od strzala , jak jej sie podoba. Jak wyskakuje to FI wydaje mi się ze jakoś inaczej spada z obrotów (ale moze mi się wydawać) . jak myślicie, może świece? ale czy one powodowałyby wyświetlanie błędu? czekam na jakieś sugestie. Piona
janeklysy1916
 
Posty: 89
Dołączył(a): 6 mar 2014, o 17:20
Motocykl: GSX-R 1000 L0
Imię: jan
Skąd: Połczyn Zdrój

Następna strona

Powrót do GSX-R 1000



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 15 gości