Nie działają zegary i swiatla przód - K8

Wszystko na temat GSX-R 600.
Regulamin forum
Zapoznaj się i przekaż uwagi odnośnie
Nowe forum GSXR.PL!
PW95
Nowy
Nowy
Posty: 6
Rejestracja: 21 sie 2019, o 00:26
Motocykl: GSXR 600 K8
Imię: Patryk
Skąd: Szczecin

Nie działają zegary i swiatla przód - K8

Nieprzeczytany post autor: PW95 » 27 wrz 2019, o 00:11

Czesc, tak jak w temacie.
Dziwna sytuacja mi sie przydarzyła, zjechałem zatankować moto i przy naciśnieciu włącznika start, pompa normalnie zassala, jednak na wyswietlaczu było ciemno, zadne kontrolki nie zapalily sie ani obrotomierz nie ruszyl. Moto Jednak normalnie odpalilo, po zapaleniu długich swiatel, zaskoczyły zegary, tak jak powinny na poczatku i zapalily sie swiatla z przodu. Wydawało sie ze jest juz wszystko ok. Jednak za kazdym razem kiedy włączałem w czasie jazdy swiatla drogowe, po około 4 sekundach zegary głupiały. Zegary uruchamiały się tak jak po przekreceniu kluczyka w stacyjce, pojawialy sie wszystkie kontrolki i obrotomierz szedł do końca, po chwili normowało sie i wracało do prawidlowego trybu jazdy. Kilkukrotnie zdarzyło się tez ze wyswietlacz wraz z swiatlami przednimi gasł na sekunde. Przejechałem z 30 km i za ktoryms zmienieniem swiateł dziennych na drogowe wszystko już padło. Wyświetlacz, zegary jak i swiatła dzienne i drogowe nie działają. Tylna lampa ma podswietlenie, przy hamowaniu jest swiatło stop, awaryjne świecą jednak te przednie na lusterkach mam wrażenie, że gorzej, mają mało intesywny kolor.
Co tu się mogło stać ?
Przed zjechaniem na stacje jechalem kilkanascie kilometrow po dość mocno nie rownej drodze.
i jeszcze ważna sprawa kontrolka luzu N, pojawia się na wyswietlaczu, swiatla awaryjne juz nie.

kamyk82
Posty: 65
Rejestracja: 10 paź 2015, o 19:12
Motocykl: Sprzedany
Wymarzony motocykl: Jeszcze nie wiem
Imię: Piotr
Skąd: Lubelskie

Re: Nie działają zegary i swiatla przód - K8

Nieprzeczytany post autor: kamyk82 » 27 wrz 2019, o 11:16

Multimert w dłoń i ładowanie trzeba sprawdzić. Obstawiam akumulator . Sprawdź czy się nie poluzowaly klemy, może coś zasniedzialo . Jak wszystko będzie ok to zmierz prąd.

ODPOWIEDZ