Gix 600 k3 nie wkręca się na obroty i gaśnie świece czarne

Wszystko na temat GSX-R 600.
Regulamin forum
Zapoznaj się i przekaż uwagi odnośnie
Nowe forum GSXR.PL!
Awatar użytkownika
Kingsgsxr
Nowy
Nowy
Posty: 3
Rejestracja: 21 sty 2017, o 20:58
Motocykl: Suzuki gsxr k3
Imię: Kinga
Skąd: Tuszyn

Gix 600 k3 nie wkręca się na obroty i gaśnie świece czarne

Nieprzeczytany post autor: Kingsgsxr » 26 cze 2017, o 15:48

Cześć. Pomóżcie :cry: mój gixer odpala. Nie wkreca się na obroty a jak przytrzyma go się to dojdzie do 4 tysi z wielkim bólem po czym spada gaśnie i juz nie da się go odpalić. Świece są czarne z rury wali strasznie spalinami. Podłączony pod komp nie wykazuje żadnych błędów. Pompa sprawdzona ma 3 bary, czujniki sprawdzone....juz nikt nie ma pomysłu co mu dolega. Macie jakieś sugestie? ?? :roll:

Pierwszygixerk1
Posty: 98
Rejestracja: 21 lut 2015, o 15:46
Motocykl: suzuki gsx k5 600
Wymarzony motocykl: jest
Imię: Zenek
Skąd: KMY

Re: Gix 600 k3 nie wkręca się na obroty i gaśnie świece czar

Nieprzeczytany post autor: Pierwszygixerk1 » 3 lip 2017, o 21:57

Po zimowaniu w k1 też miałem podobny problem. Tyle że nie gasł, ale przerywał ,walił spalinami z wydechu i nie wkręcał się na obroty. Z braku czasu na dłubanie podwiozłem na serwis. Jeszcze do domu nie dojechałem i dzwonili że zrobione :). Winne były świece, po prostu "padły". Z tym że u mnie to było po zimowaniu. Na początek popatrz w tym kierunku, jeśli te objawy były po dłuższym postoju, ponieważ o tym nie piszesz. ;)
Obrazek

ODPOWIEDZ