Kontrolka FI nie wyświetla błędu

Wszystko na temat GSX-R 1000.
Regulamin forum
Zapoznaj się i przekaż uwagi odnośnie
Nowe forum GSXR.PL!
krissgsxr
Nowy
Nowy
Posty: 6
Rejestracja: 26 lis 2018, o 19:42
Motocykl: GSXR 1000 K6
Imię: Krzysztof
Skąd: Biłgoraj

Kontrolka FI nie wyświetla błędu

Nieprzeczytany post autor: krissgsxr » 25 sty 2019, o 18:19

Witam może ktoś spotkał się z takim problemem jak ja mam a wygląda to tak świeci się kontrolka czerwona i pokazuje FI na przemian z temperaturą mimo zworki w białej kostce nie pokazuje żadnego błędu nawet C00 dalej na przemian FI/temperatura gdy wyjmę jakiś przekaźnik to wyświetla błędy normalnie. Nie mam pojęcia o co chodzi szukałem już na wszystkich forach i nic nie znalazłem może ktoś ma pomysł jak rozwiązać mój problem
POZDRAWIAM

Awatar użytkownika
raster
Posty: 78
Rejestracja: 10 mar 2015, o 20:38
Motocykl: K8 1000 / F3 stunt
Wymarzony motocykl: bezawaryjny
Imię: Artur
Skąd: DWR

Re: Kontrolka FI nie wyświetla błędu

Nieprzeczytany post autor: raster » 29 sty 2019, o 11:28

miałem identyczną sytuację - http://gixxer.pl/viewtopic.php?f=42&t=13496

krissgsxr
Nowy
Nowy
Posty: 6
Rejestracja: 26 lis 2018, o 19:42
Motocykl: GSXR 1000 K6
Imię: Krzysztof
Skąd: Biłgoraj

Re: Kontrolka FI nie wyświetla błędu

Nieprzeczytany post autor: krissgsxr » 31 sty 2019, o 17:46

nie to nie to ponieważ wcześniej miałem c 46 i go usunolem a teraz tak jak pisałem nic oprócz FI nie pokazuje

Awatar użytkownika
MaciejX
Posty: 1825
Rejestracja: 15 mar 2015, o 11:01
Motocykl: GSX-R 1000 K5
Wymarzony motocykl: RC213V
Imię: Maciej
Skąd: Mrągowo

Re: Kontrolka FI nie wyświetla błędu

Nieprzeczytany post autor: MaciejX » 1 lut 2019, o 14:50

a na odpalonym moto i zrobionej zworce też nie pokazuje błędu ?

krissgsxr
Nowy
Nowy
Posty: 6
Rejestracja: 26 lis 2018, o 19:42
Motocykl: GSXR 1000 K6
Imię: Krzysztof
Skąd: Biłgoraj

Re: Kontrolka FI nie wyświetla błędu

Nieprzeczytany post autor: krissgsxr » 10 lut 2019, o 07:35

tak jak pisze odpalony zworka i dalej nic

Awatar użytkownika
Carry
Posty: 462
Rejestracja: 17 sie 2010, o 13:49
Motocykl: GSXR 600 K6
Imię: Marcin
Skąd: Warszawa
Lokalizacja: Mińsk Mazowiecki/Warszawa
Kontakt:

Re: Kontrolka FI nie wyświetla błędu

Nieprzeczytany post autor: Carry » 11 lut 2019, o 13:38

sprawdz czy w kostce bialej jest zasilanie i masa oraz sygnalowy bo zakladam ze przekaznik nie puszcza dalej prawidlowo
ECU flashing - Carry/MotoTune
+48600403686
Polub Nas:
https://www.facebook.com/mototunepl
Zapraszamy!

eire
Nowy
Nowy
Posty: 2
Rejestracja: 7 sie 2019, o 23:45
Motocykl: Gsxr1000k8
Imię: Mateusz
Skąd: New Ross

Re: Kontrolka FI nie wyświetla błędu

Nieprzeczytany post autor: eire » 8 sie 2019, o 00:02

Witam Szanowne grono. Mam dokładnie ten sam problem. Mianowicie.. odpalam moto, na wolnych obrotach wszystko wporzadku można gazować i nic się nie dzieje. Po przejechaniu ok. dwóch kilometrów zapala się kontrolka i naprzemiennie świeci FI i temperatura i gdy to się stanie moto szarpie na niskich obrotach i na niskim biegu a ponadto przy redukcji z wyższych biegów do jedynki (np. na dojeździe do skrzyżowania potrafi zgasnąć). Diagnostyka pokazuje C00 czyli brak błędów. Proszę o pomoc. Dzięki

Awatar użytkownika
JuniorGw
Nowy
Nowy
Posty: 42
Rejestracja: 8 maja 2019, o 18:44
Motocykl: Gsx- r K6
Wymarzony motocykl: Jeszcze nie zszedł z lini
Imię: Marcin
Skąd: Gorzów Wielkopolski

Re: Kontrolka FI nie wyświetla błędu

Nieprzeczytany post autor: JuniorGw » 8 sie 2019, o 11:47

W innym temacie ktoś pisał że miał podobne objawy okazało się że exup leciał w kulki. Wywalił exupa +podlanie u Carrego dołu i teraz ma spokój


viewtopic.php?f=42&t=13496
Obrazek

Awatar użytkownika
MaciejX
Posty: 1825
Rejestracja: 15 mar 2015, o 11:01
Motocykl: GSX-R 1000 K5
Wymarzony motocykl: RC213V
Imię: Maciej
Skąd: Mrągowo

Re: Kontrolka FI nie wyświetla błędu

Nieprzeczytany post autor: MaciejX » 9 sie 2019, o 08:25

eire pisze:
8 sie 2019, o 00:02
Witam Szanowne grono. Mam dokładnie ten sam problem. Mianowicie.. odpalam moto, na wolnych obrotach wszystko wporzadku można gazować i nic się nie dzieje. Po przejechaniu ok. dwóch kilometrów zapala się kontrolka i naprzemiennie świeci FI i temperatura i gdy to się stanie moto szarpie na niskich obrotach i na niskim biegu a ponadto przy redukcji z wyższych biegów do jedynki (np. na dojeździe do skrzyżowania potrafi zgasnąć). Diagnostyka pokazuje C00 czyli brak błędów. Proszę o pomoc. Dzięki
założ zworkę diagnostyczną i jedz jak złapie błąd to wyświetli jaki.

ODPOWIEDZ