błąd amortyzatora skrętu 5d

Wszystko na temat GSX-R 1000.
Regulamin forum
Zapoznaj się i przekaż uwagi odnośnie
Nowe forum GSXR.PL!
kileeer
Nowy
Nowy
Posty: 15
Rejestracja: 19 mar 2017, o 09:54
Motocykl: Gix 1000 K7
Wymarzony motocykl: BMW 1000RR
Imię: DANIEL
Skąd: Zamość

błąd amortyzatora skrętu 5d

Nieprzeczytany post autor: kileeer » 26 lis 2017, o 15:51

Witam, Wyrzuca mi bład amortyzatora skrętu "5d" czy ktoś regenerował takowy amor? Pacjent to GSX-R 1000 k7

Awatar użytkownika
Ryniu
Posty: 346
Rejestracja: 8 lis 2015, o 15:53
Motocykl: GSX-R 1000 K8
Imię: Kamil
Skąd: Goleniów

Re: błąd amortyzatora skrętu 5d

Nieprzeczytany post autor: Ryniu » 26 lis 2017, o 18:02

sprawdz pierw czy wtyczka sie nie poluzowala, ja tak czesto mialem przy zmianie owiewek

kileeer
Nowy
Nowy
Posty: 15
Rejestracja: 19 mar 2017, o 09:54
Motocykl: Gix 1000 K7
Wymarzony motocykl: BMW 1000RR
Imię: DANIEL
Skąd: Zamość

Re: błąd amortyzatora skrętu 5d

Nieprzeczytany post autor: kileeer » 26 lis 2017, o 18:13

Ryniu pisze:sprawdz pierw czy wtyczka sie nie poluzowala, ja tak czesto mialem przy zmianie owiewek
wtyczka jest na pewno ok, bo rozpinałem i psikałem preparatem od styków.... ale nic nie pomogło.

Awatar użytkownika
Carry
Posty: 457
Rejestracja: 17 sie 2010, o 13:49
Motocykl: GSXR 600 K6
Imię: Marcin
Skąd: Warszawa
Lokalizacja: Mińsk Mazowiecki/Warszawa
Kontakt:

Re: błąd amortyzatora skrętu 5d

Nieprzeczytany post autor: Carry » 27 lis 2017, o 07:37

powiem ci szczerze ze najszybciej jest zalac amor delikatnie gestszym olejem i wylaczyc blad w ECU - wtedy nic sie nie swieci a amorek lepiej smiga. Samo utwardzanie poprzez sygnal z ECU nie jest mocno odczuwalne wiec mozna to pominąć skoro cos nie smiga

Jak cos to daj znac
ECU flashing - Carry/MotoTune
+48600403686
Polub Nas:
https://www.facebook.com/mototunepl
Zapraszamy!

kileeer
Nowy
Nowy
Posty: 15
Rejestracja: 19 mar 2017, o 09:54
Motocykl: Gix 1000 K7
Wymarzony motocykl: BMW 1000RR
Imię: DANIEL
Skąd: Zamość

Re: błąd amortyzatora skrętu 5d

Nieprzeczytany post autor: kileeer » 29 lis 2017, o 15:41

Carry pisze:powiem ci szczerze ze najszybciej jest zalac amor delikatnie gestszym olejem i wylaczyc blad w ECU - wtedy nic sie nie swieci a amorek lepiej smiga. Samo utwardzanie poprzez sygnal z ECU nie jest mocno odczuwalne wiec mozna to pominąć skoro cos nie smiga

Jak cos to daj znac
Pw

ODPOWIEDZ